FAQトラブルシューティング

ログイン時のエラーメッセージ

<原因>
パスワードを設定数以上(初期設定:5回)続けて間違えた場合、
ロックがかかっているため

<解決法>
パスワードを再設定することで制限解除が可能です。
(再設定にはIDとメールアドレスが必要です。)

IDがわからない場合は、管理者へご連絡してください。

2.認証キーが期限切れになりました

<原因>
ID⼊⼒からログイン成功までに、⼀定時間(初期設定:5分)が経過したため

<解決法>
ログイン画⾯から再度ログインしなおして下さい。

3.重複ログインのご確認

<原因>
下記のどちらかの可能性が考えられます。
・他の端末でログインをしている。
・前回ログイン時に正常にログアウトせずブラウザを閉じた。

<解決法>
『ログインを続ける』をクリックしてください。
他の利用ユーザーを強制的にログアウトさせます。
(※ログイン中ユーザーが作業中のデータは削除されます。)

4.IPアドレス制限によりログインできません

<原因>
BUNTANに設定されている固定IPアドレス以外からのアクセスしているため

<解決策>
許可された固定IPアドレス端末よりログインをお試しください。
(IP設定されたお客様のみ表⽰されることがあります)

5.セッションがタイムアウトしました

<原因>
ページ遷移がない状態が一定時間(約30分)が経過したため

<解決策>
再度ログインをしてください。

TOP